<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

<head profile="http://gmpg.org/xfn/11">

    <title>Иво Инджев / Ivo Indzhev |   Полуфабрикантите     </title>
    
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />       
    <meta name="generator" content="WordPress 4.0.11" /> <!-- leave this for stats -->
    
    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/style.css" type="text/css" media="screen, projection" />
    
    <!--[if lt IE 7]>
	    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/ie.css" type="text/css" media="screen, projection">
    <![endif]-->
    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev RSS Feed" href="http://ivo.bg/feed/" />
	<link rel="pingback" href="http://ivo.bg/xmlrpc.php" />
    
    <link rel="shortcut icon" href="http://ivo.bg/wp-content/themes/tma/images/favicon2.ico" />

	    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev &raquo; Хранилка за коментари на Полуфабрикантите" href="http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ivo.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ivo.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Борисов е напълно предсказуем &#8211; само трябва да се четат предупредителните табели срещу вашето подхлъзване около него' href='http://ivo.bg/2017/06/29/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b5-%d0%bd%d0%b0%d0%bf%d1%8a%d0%bb%d0%bd%d0%be-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%ba%d0%b0%d0%b7%d1%83%d0%b5%d0%bc-%d1%81%d0%b0%d0%bc%d0%be-%d1%82%d1%80/' />
<meta name="generator" content="WordPress 4.0.11" />
<link rel='canonical' href='http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/' />
<link rel='shortlink' href='http://wp.me/pHVtY-5n5' />
	<link rel="stylesheet" href="http://ivo.bg/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	<link type="text/css" href="http://ivo.bg/wp-content/plugins/twitter-this/tt_style.css" rel="stylesheet" />
<script src="http://ivo.bg/wp-content/plugins/twitter-this/jquery.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/formtwit.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/tt_effects.js" type="text/javascript"></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Полуфабрикантите " />
<meta property="og:url" content="http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/" />
<meta property="og:description" content="На форум на ортодоксални антиглобалисти рашисткият коалиционен партньор на гражданите за европейско развитие у нас Волен Сидеров е наругал онзи ден лошата глобализация и се е размечтал колко прекра..." />
<meta property="article:published_time" content="2017-06-30T09:05:42+00:00" />
<meta property="article:modified_time" content="2017-06-30T09:05:42+00:00" />
<meta property="article:author" content="http://ivo.bg/author/ivo/" />
<meta property="og:site_name" content="Иво Инджев / Ivo Indzhev" />
<meta property="og:image" content="http://wordpress.com/i/blank.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:card" content="summary" />

</head>

<body>   <!--start body-->

    <div class="container">   <!--start container-->
    
        <div id="header" class="column span-14">
        
            <div id="logo" class="column first">
            
                <div class="title">
                    <div><a href="http://ivo.bg/">Иво Инджев / Ivo Indzhev</a></div>
                    <div class="desc"></div>                    
                </div>
        
			<!--<a href="http://ivo.bg/" title=": Home" class="sitelogo"></a>-->
            
            </div>
            
            <div id="search_menu" class="column span-6 border_left last push-0">
            
                <div id="search" class="column first">
                    <h3 class="mast4">Search</h3>
                    
                    <div id="search-form">                  
                        <form method="get" id="searchform" action="http://ivo.bg/">
                            
						<div><label for="s" class="none">Search for:</label>
						<input type="text" name="s" id="s" class="search_input" value="" />
						
						<label for="searchsubmit" class="none">Go</label>
						<input type="submit" id="searchsubmit" class="submit_input" value="Search" /></div>
                            
                        </form>
                    </div>
                </div>
                
                <ul id="menu">
                    <li><span class="about"><a href="http://ivo.bg/за-мен/">за мен</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/блоговести/">блоговести</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/подкрепи-блога/">подкрепи блога</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/архив/">архив</a></span></li>



                </ul>
            
            </div>
        
        </div>   <!--end header-->
        
        
        <div id="topbanner_single" class="column span-14">   <!-- start top banner -->
            <div class="pagetitle">
                // Полуфабрикантите            </div>
        </div>   <!-- end top banner -->
        
        <div id="post_content" class="column span-14">   <!-- start home_content -->
        
        			
                
        	<div class="column span-11 first">
        		<h2 class="post_cat">В БЕСЕДКАТА</h2>
        		
            	<h2 class="post_name" id="post-20651">Полуфабрикантите</h2>
            	
            	<div class="post_meta">
            		By <a href="http://ivo.bg/author/ivo/" title="Публикации от Иво Инджев" rel="author">Иво Инджев</a> <span class="dot">&sdot;</span> юни 30, 2017 <span class="dot">&sdot;</span>   <a href="#comments">Post a comment</a>
            	</div>

				<div class="post_meta">
            		            	</div>
            	
				<div class="post_text">

            		<p>На форум на ортодоксални антиглобалисти рашисткият коалиционен партньор на гражданите за европейско развитие у нас Волен Сидеров е наругал онзи ден лошата глобализация и се е размечтал колко прекрасно би било да се върнем към времето преди роботите и компютрите ( картинка, която са си представяли и английските работници, обявили се срещу навлизащите в производството машини през 18 век).</p>
<p>В доклада си на международния форум, разпратен до медиите в България от “Атака”, Сидеров призовавал делегатите да си представят, че се случва катаклизъм.</p>
<p>&#8220;Спътников и комуникационен. Че само една седмица в света няма телевизия, интернет, Фейсбук, Туитър и Гугъл. А компютрите са просто пишещи машини. О, ужас! Ще трябва вместо да чукнем в Гугъл за търсената информация да ровим в тези архаични вещи, наречени книги&#8221;, фантазира Сидеров и допълва видението си: &#8220;Може би ще се наложи дори да мислим със собствените си глави, а не с главите на сценаристите в рекламните агенции и шоу програмите ( макар самият той да е политически продукт на една телевизия с руски сценаристи, казано в широкия смисъл на думата- бел. ivo.bg) Не, това е твърде тежко за нас, ще кажат милиарди&#8230; Назад към глобализацията!”. <a href="http://www.dnes.bg/politika/2017/06/27/globalizaciia-robotizirana-tylpa-volen-ne-moje-taka.345640">http://www.dnes.bg/politika/2017/06/27/globalizaciia-robotizirana-tylpa-volen-ne-moje-taka.345640</a></p>
<p>Какво ще кажат “милиарди хора по света” за Сидеров няма значение. Важното е да се придържа къв правата фундаменталистска вяра уж от позицията на дълбоко вярващ, а всщност в услуга на управляващата в Москва идеология на безсилна завист към постиженията на отворения свят, от чиито блага и най-задръстените умствено кремълски подобия не се отказват, но кълнат като колхознички от дъбоката провинция този дяволски прогрес.</p>
<p>Сидеров, соцподобията му и прочее “тръмписти” в русофилските среди у нас много се зарадваха на изблиците на американския милиардер Тръмп в подобен дух, макар антиглобалистката му реторика всъщност да е движена от идеята да се хареса на американските избиратели под лозунга “Америка на първо място”. Сред върховните глупости, които роди тази негова линия са заканите му срещу Германия, че ще наложи 35 процента такси върху вноса на германски автомобили в САЩ. Иначе казано, прекалено са им привлекателни колите на тези германци и чрез протекционизъм да бъдат наказани за това.</p>
<p>Докато глупаците у нас и по света продължават да се радват на тъпизмите на тръмпизма, ЕС и Япония ускориха отварянето на своите икономики на взаимна основа, от което вероятно ще загубят американские износители, особено в областта на търговията с храни, но ще спечелят потребителите в Япония и …ние, гражданите на ЕС ( включително другарите и другарките активни борци срещу капита.. пародон- срещу глобализацията, с каквито е пълно в парламента и президенската администрация например).</p>
<p>Peдицa cтoĸи oт Япoния, cpeд ĸoитo и aвтoмoбилитe, cĸopo мoжe дa пoeвтинeят cepиoзнo нa eвpoпeйcĸия пaзap. Toвa щe cтaнe cлeд пoдпиcвaнeтo нa тъpгoвcĸoтo cпopaзyмeниe мeждy Toĸиo и Бpюĸceл, съобщава СNN, цитирана от money.bg</p>
<p>&#8220;Aмбициoзнaтa cдeлĸa мeждy Eвpoпeйcĸия cъюз и Япoния щe изпpaти мoщeн cигнaл ĸъм ocтaнaлaтa чacт нa cвeтa, чe двe oт нaй-гoлeмитe иĸoнoмиĸи ycтoявaт нa пpoтeĸциoнизмa в имeтo нa oтвopeнaтa тъpгoвия и инвecтициитe&#8221;, ĸaзa eвpoпeйcĸият pecopeн ĸoмиcap Cecилия Maлмcтpьoм. Двeтe cтpaни ca вce пo-близo дo cĸлючвaнeтo нa cдeлĸaтa.</p>
<p>EC и Япoния зaeднo фopмиpaт oĸoлo eднa чeтвъpт oт cвeтoвнaтa иĸoнoмиĸa, a пpeз минaлaтa гoдинa oбeмът нa тъpгoвия мeждy тяx e дocтигнaл 140 милиapдa дoлapa. Toĸиo нacтoявa дa пpeмaxнe тapифитe зa внoc нa пpoдyĸти ĸaтo пoтpeбитeлcĸa eлeĸтpoниĸa и aвтoмoбили. EC пъĸ нacтoявa зa пo-дoбъp дocтъп дo пaзapa нa зeмeдeлcĸи пpoдyĸти и пo-ниcĸи нaлoзи зa xpaнa и винo. Aĸo тoвa бъдe пocтигнaтo, япoнcĸитe ĸoли мoжe дa пoeвтинeят c пoнe 10% &#8211; ĸoлĸoтo e митoтo в мoмeнтa. Oт cдeлĸaтa мoжe дa имa и гyбeщи &#8211; CAЩ. Aĸo cпopaзyмeниeтo влeзe в cилa и eвpoпeйcĸитe зeмeдeлци мoгaт дa пpoдaвaт нa пo-ниcĸи цeни пpoдyĸтитe cи в Япoния, тo ceĸтopът в Aмepиĸa щe cpeщнe тpyднocти. Baшингтoн имaшe ĸaĸ дa пoдoбpи cвoятa пoзиция нa изтoчния пaзap &#8211; чpeз cпopaзyмeниeтo ТРР, нo Дoнaлд Tpъмп изтeгли cтpaнaтa oт пpeгoвopитe.</p>
<p>Един от бумеранговите лозунги на комунизма беше “ Два свята, единият е излишен”. Вярно, единият се оказа излишен, но мутациите му мучат издайнически и в днешно време. Защото идеологията на антиглобализма, която се опитва да запълни опразнената ниша на комунистическия интернационализъм, народи чудати вариации на провалилата се “световна революция срещу капитализма”, създавайки в собствените си среди всякакви полуфабрикаНти.</p>
<p>А “ужасите на глобализма” продължават да ни заливат.</p>
<p>От година-две вече пътуваме със самолети из Европа ( скоро и в други континенти) на цени, сравними и по-ниски от билетите за междуградски пътувания в малка България.</p>
<p>От 15 юни ни “удари ни  по джоба” ( а атниглобалистите през устата) и напредъкът в отпадането на роуминга в ЕС.</p>
<p>Сега сме на път да бъдем подложени на поевтиняване на японските коли ( и без което миналата година в България има ръст на продажбите на нови автомобили от 15 на сто).</p>
<p>Животът става все по-тежък ( за проповедниците на спирачките и застоя, чрез който се надяват да оборят факта, че земята все пак се върти).</p>
<p class="facebook"><a href="http://www.facebook.com/share.php?u=http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/" target="_blank" title="Share on Facebook">Share on Facebook</a></p><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fivo.bg%2F2017%2F06%2F30%2F%25d0%25bf%25d0%25be%25d0%25bb%25d1%2583%25d1%2584%25d0%25b0%25d0%25b1%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25bd%25d1%2582%25d0%25b8%25d1%2582%25d0%25b5%2F&amp;t=%D0%9F%D0%BE%D0%BB%D1%83%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%82%D0%B8%D1%82%D0%B5%20" id="facebook_share_both_20651" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; padding:2px 0 0 20px; height:16px; background:url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top left;">Share on Facebook</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_20651') || document.getElementById('facebook_share_icon_20651') || document.getElementById('facebook_share_both_20651') || document.getElementById('facebook_share_button_20651');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_20651') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<div class="twitter-this"><a class="showform" href="javascript:none('20651')" id="a20651" onclick="mosform('20651');" title="Compartelo con Twitter">Twitter This</a>
<div id="form20651" style="display:none">
<form class="formtwit" id="myForm20651" action="http://ivo.bg/wp-content/plugins/twitter-this/post_to_twitter.php" method="get">
Usuario: <input class="ttinput" type="text" name="usser" />
 Password: <input class="ttinput" type="password" name="pass" />
 <input type="hidden" name="title" value="Полуфабрикантите " />
 <input type="hidden" name="permalink" value="http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/" />
 <input type="submit" value="&raquo;" />
 <img id="loader20651" src="http://ivo.bg/wp-content/plugins/twitter-this/ajax-loader.gif" alt="cargando..." />
 </form></div></div><div style="text-align:left;"><span class="svejo  svejo_single "><script type="text/javascript">
<!--// [wp-svejo-net, v0.3.4]
var svejo_url = 'http://ivo.bg/2017/06/30/%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5/';
var svejo_title = 'Полуфабрикантите ';
var svejo_topic = '';
var svejo_summary = 'На форум на ортодоксални антиглобалисти рашисткият коалиционен партньор на гражданите за европейско развитие у нас Волен Сидеров е наругал онзи ден лошата глобализация и се е размечтал колко прекрасно би било да се върнем към времето преди роботите и компютрите ( картинка, която са си представяли и английските работници, обявили се срещу навлизащите в производството машини през 18 век). В доклада си на международния форум, разпратен до медиите в ';
var svejo_skin = 'compact';
var svejo_theme = 'blue';
var site_charset = 'UTF-8';
var svejo_bgcolor = 'FFFFFF';

if (navigator.userAgent.indexOf('MSIE') > -1) {
	svejo_title = svejo_summary = '';
	}

//-->
</script><script src="http://svejo.net/javascripts/svejo_button.js" type="text/javascript"></script></span></div>
									
					
				</div>
				
				
				<div id="comments">   <!-- start comments -->
				
					<div id="commenthead">
					
						<h2 class="post_comm">Discussion</h2>
	    
													
							<h3 class="mast5">3 comments for &#8220;Полуфабрикантите&#8221;</h3>	

												
					</div>
							
							
					
<!-- You can start editing here. -->



	
	<ol id="commentlist">

	
	<li id="comment-191138">
		
		<div class="commentcont">

		<div class="fright"><img alt='' src='http://0.gravatar.com/avatar/ed3ad594d7888a03e3d56bb6ddcc5fd4?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
							
			<p>НЯМА ПО-ТЪПИ ОТ ТЕЗИ В КАТ – СОФИЯ! КУПИХА СИ ДРОН, ТОЙ ИМ ИЗБЯГА!<br />
Машината била тествана как лети, но полицаите забравили да и въведат координати къде точно да се върне и тя отлетяла.<br />
Оказало се, че при теста в двора на столичната пътна полиция униформените натиснали бутона home (дом) и дронът излетял в неизвестна посока.<br />
Типично за неграмотни ченгита.</p>
				
				<p>
									</p>
		
		</div>
		
		<cite>
		
		Posted by <span class="commentauthor">zzz</span> | <a href="#comment-191138" title="">юни 30, 2017, 11:37</a> 						
		
		</cite>
		
		<div class="reply">
               </div>

		
            
</li><!-- #comment-## -->

	<li id="comment-191140">
		
		<div class="commentcont">

		<div class="fright"><img alt='' src='http://0.gravatar.com/avatar/42092d7b7039d8770195ab8d0c9827fd?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
							
			<p>сидерав щял да предлага &#8220;своите&#8221;<br />
мисловни полуфабриканти за масова пропагадна рашистка употреба?!?<br />
Кога иска да се върне със своята &#8220;мисловна&#8221; машина на времето?!?<br />
-По времето на слугинажа си в мутригруп?!?<br />
-По времето на списването си във вестник Демокрация?!? Когато стоеше на коренно противоположни , но надявам се автентично негови позиции?!?<br />
-По времетона социализъма?!?<br />
-Или пък по времето на капитализъма преди 1944г.?!?<br />
-А може и да му се иска да се върне по времето на османското робство?!?<br />
-Или даже през Средновековието?!?<br />
&#8211; А защо не и по времето на пещерните мислители, които много &#8220;мислили&#8221; направо в пещерите си?!?<br />
&#8230;&#8230;.<br />
&#8211; Или най-добре да се върне няколко милиона ,или милиарда години ,когато сидерав ще може да &#8220;блесне&#8221; с &#8220;познанията&#8221; си сред своите нечовекоподобни и едноклетъчни &#8220;побратими&#8221;?!?<br />
П.П. Ако много иска сидерав да се върне преди &#8220;глобализацията&#8221; &#8211; може да се отбие при някои ортодоксални протестантски и еврейски секти, защото дори и племената от Африка вече не са изолирани от околният свят и емигрират дори нелегално в Европа.<br />
А за да почуства наистина предглобализационният &#8220;коНфорт&#8221; ,сидерав трябва да си поръча собствена еднодръвка при пътуването си до Варадеро, Париж и Брюксел. И да замени магистралните си фишеци с прашка и лък.<br />
И заедно с другите троянски коне в НРБ да се засели в сибирските предглобализационни полета на Путлер.</p>
				
				<p>
									</p>
		
		</div>
		
		<cite>
		
		Posted by <span class="commentauthor">троянски коНфорт</span> | <a href="#comment-191140" title="">юни 30, 2017, 12:28</a> 						
		
		</cite>
		
		<div class="reply">
               </div>

		
            
</li><!-- #comment-## -->

	<li id="comment-191141">
		
		<div class="commentcont">

		<div class="fright"><img alt='' src='http://0.gravatar.com/avatar/0b2ac04605643e14f26ed99dd4b50f09?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
							
			<p>Към zzz:</p>
<p>Дори и да е виц, а не истинска случка, пак е весело&#8230;</p>
				
				<p>
									</p>
		
		</div>
		
		<cite>
		
		Posted by <span class="commentauthor"><a href='http://ivo.bg' rel='external nofollow' class='url'>Иво Инджев</a></span> | <a href="#comment-191141" title="">юни 30, 2017, 12:32</a> 						
		
		</cite>
		
		<div class="reply">
               </div>

		
            
</li><!-- #comment-## -->

	</ol>

 


<div id="respond">

<h2 id="comment-form" class="post_comm2">Post a comment</h2>

<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/30/%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%82%D0%B8%D1%82%D0%B5/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://ivo.bg/wp-comments-post.php" method="post" id="commentform">


<fieldset>

	<p>
		<label for="author" class="com">Name *</label>
		<input class="comtext" type="text" name="author" id="author" value="" size="22" tabindex="1" />
	</p>

	<p>
		<label for="email" class="com">E-mail *</label>
		<input class="comtext" type="text" name="email" id="email" value="" size="22" tabindex="2" />
	</p>

	<p>
		<label for="url" class="com">Web site</label>
		<input class="comtext" type="text" name="url" id="url" value="" size="22" tabindex="3" />
	</p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

	<p>
		<label for="comment" class="com">Comment</label>
		<textarea class="comtext" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
	</p>
	
</fieldset>

<fieldset>

	<p>
		<input name="submit" type="submit" id="submit" tabindex="5" class="comsubmit" value="Submit Comment" />
		<input type='hidden' name='comment_post_ID' value='20651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
	</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="680e565796" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>
</fieldset>

</form>

</div>


					
				</div>   <!-- end comments -->
            	
            </div>
            
            
            
                            <div class="column span-3 last">
										              


					<div id="text-430812764" class="widget widget_text">			<div class="textwidget"><a href="http://decommunization.wordpress.com/"><img src="http://ivo.bg/wp-content/uploads/2010/12/pozor.jpg">
Демонтиране "Паметника" на окупаторската съветска армия в София</a><br />
<a href="http://www.change.org/petitions/view/__6">Подпишете петицията!</a></div>
		</div><div id="text-332185611" class="widget widget_text"><h3 class="mast">Иво Инджев още във</h3>			<div class="textwidget"> <a href=https://www.facebook.com/ivo.indzhev>FACEBOOK</a></div>
		</div><div id="text-91404721" class="widget widget_text"><h3 class="mast">За мен</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-218" title="ivoindzhevside" src="http://ivo.bg/wp-content/uploads/2008/08/ivoindzhevside.jpg" alt="" /><br />
<a href="/за-мен/">малко информация за мен</a></div>
		</div><div id="linkcat-2" class="widget widget_links"><h3 class="mast">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://actualno.com">Actualno</a></li>
<li><a href="http://e-vestnik.bg">e-vestnik</a></li>
<li><a href="http://frognews.bg">frog news</a></li>
<li><a href="http://kandimirov.com">kandimirov.com</a></li>
<li><a href="http://mediapool.bg">mediapool</a></li>
<li><a href="http://aig-humanus.blogspot.com/">Ангел Грънчаров</a></li>
<li><a href="http://atanas.fr">Атанас Чобанов</a></li>
<li><a href="http://galinabg.blog.bg/">Галя Вълчева</a></li>
<li><a href="http://ivanbedrov.blogspot.com/">Иван Бедров</a></li>
<li><a href="http://kafeneto.wordpress.com">Кафенето</a></li>
<li><a href="http://www.ploshtadslaveikov.com/ploshtad/">Площад Славейков</a></li>
<li><a href="http://radankanev.blogspot.com">Радан Кънев</a></li>
<li><a href="http://ralitsakovacheva.blogspot.com/">Ралица Ковачева</a></li>
<li><a href="http://rumiborisova.blogspot.com/">Руми Борисова</a></li>

	</ul>
</div>
<div id="archives-2" class="widget widget_archive"><h3 class="mast">Архив</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">- Избор на месец -</option>

				<option value='http://ivo.bg/2017/06/'> юни 2017 </option>
	<option value='http://ivo.bg/2017/05/'> май 2017 </option>
	<option value='http://ivo.bg/2017/04/'> април 2017 </option>
	<option value='http://ivo.bg/2017/03/'> март 2017 </option>
	<option value='http://ivo.bg/2017/02/'> февруари 2017 </option>
	<option value='http://ivo.bg/2017/01/'> януари 2017 </option>
	<option value='http://ivo.bg/2016/12/'> декември 2016 </option>
	<option value='http://ivo.bg/2016/11/'> ноември 2016 </option>
	<option value='http://ivo.bg/2016/10/'> октомври 2016 </option>
	<option value='http://ivo.bg/2016/09/'> септември 2016 </option>
	<option value='http://ivo.bg/2016/08/'> август 2016 </option>
	<option value='http://ivo.bg/2016/07/'> юли 2016 </option>
	<option value='http://ivo.bg/2016/06/'> юни 2016 </option>
	<option value='http://ivo.bg/2016/05/'> май 2016 </option>
	<option value='http://ivo.bg/2016/04/'> април 2016 </option>
	<option value='http://ivo.bg/2016/03/'> март 2016 </option>
	<option value='http://ivo.bg/2016/02/'> февруари 2016 </option>
	<option value='http://ivo.bg/2016/01/'> януари 2016 </option>
	<option value='http://ivo.bg/2015/12/'> декември 2015 </option>
	<option value='http://ivo.bg/2015/11/'> ноември 2015 </option>
	<option value='http://ivo.bg/2015/10/'> октомври 2015 </option>
	<option value='http://ivo.bg/2015/09/'> септември 2015 </option>
	<option value='http://ivo.bg/2015/08/'> август 2015 </option>
	<option value='http://ivo.bg/2015/07/'> юли 2015 </option>
	<option value='http://ivo.bg/2015/06/'> юни 2015 </option>
	<option value='http://ivo.bg/2015/05/'> май 2015 </option>
	<option value='http://ivo.bg/2015/04/'> април 2015 </option>
	<option value='http://ivo.bg/2015/03/'> март 2015 </option>
	<option value='http://ivo.bg/2015/02/'> февруари 2015 </option>
	<option value='http://ivo.bg/2015/01/'> януари 2015 </option>
	<option value='http://ivo.bg/2014/12/'> декември 2014 </option>
	<option value='http://ivo.bg/2014/11/'> ноември 2014 </option>
	<option value='http://ivo.bg/2014/10/'> октомври 2014 </option>
	<option value='http://ivo.bg/2014/09/'> септември 2014 </option>
	<option value='http://ivo.bg/2014/08/'> август 2014 </option>
	<option value='http://ivo.bg/2014/07/'> юли 2014 </option>
	<option value='http://ivo.bg/2014/06/'> юни 2014 </option>
	<option value='http://ivo.bg/2014/05/'> май 2014 </option>
	<option value='http://ivo.bg/2014/04/'> април 2014 </option>
	<option value='http://ivo.bg/2014/03/'> март 2014 </option>
	<option value='http://ivo.bg/2014/02/'> февруари 2014 </option>
	<option value='http://ivo.bg/2014/01/'> януари 2014 </option>
	<option value='http://ivo.bg/2013/12/'> декември 2013 </option>
	<option value='http://ivo.bg/2013/11/'> ноември 2013 </option>
	<option value='http://ivo.bg/2013/10/'> октомври 2013 </option>
	<option value='http://ivo.bg/2013/09/'> септември 2013 </option>
	<option value='http://ivo.bg/2013/08/'> август 2013 </option>
	<option value='http://ivo.bg/2013/07/'> юли 2013 </option>
	<option value='http://ivo.bg/2013/06/'> юни 2013 </option>
	<option value='http://ivo.bg/2013/05/'> май 2013 </option>
	<option value='http://ivo.bg/2013/04/'> април 2013 </option>
	<option value='http://ivo.bg/2013/03/'> март 2013 </option>
	<option value='http://ivo.bg/2013/02/'> февруари 2013 </option>
	<option value='http://ivo.bg/2013/01/'> януари 2013 </option>
	<option value='http://ivo.bg/2012/12/'> декември 2012 </option>
	<option value='http://ivo.bg/2012/11/'> ноември 2012 </option>
	<option value='http://ivo.bg/2012/10/'> октомври 2012 </option>
	<option value='http://ivo.bg/2012/09/'> септември 2012 </option>
	<option value='http://ivo.bg/2012/08/'> август 2012 </option>
	<option value='http://ivo.bg/2012/07/'> юли 2012 </option>
	<option value='http://ivo.bg/2012/06/'> юни 2012 </option>
	<option value='http://ivo.bg/2012/05/'> май 2012 </option>
	<option value='http://ivo.bg/2012/04/'> април 2012 </option>
	<option value='http://ivo.bg/2012/03/'> март 2012 </option>
	<option value='http://ivo.bg/2012/02/'> февруари 2012 </option>
	<option value='http://ivo.bg/2012/01/'> януари 2012 </option>
	<option value='http://ivo.bg/2011/12/'> декември 2011 </option>
	<option value='http://ivo.bg/2011/11/'> ноември 2011 </option>
	<option value='http://ivo.bg/2011/10/'> октомври 2011 </option>
	<option value='http://ivo.bg/2011/09/'> септември 2011 </option>
	<option value='http://ivo.bg/2011/08/'> август 2011 </option>
	<option value='http://ivo.bg/2011/07/'> юли 2011 </option>
	<option value='http://ivo.bg/2011/06/'> юни 2011 </option>
	<option value='http://ivo.bg/2011/05/'> май 2011 </option>
	<option value='http://ivo.bg/2011/04/'> април 2011 </option>
	<option value='http://ivo.bg/2011/03/'> март 2011 </option>
	<option value='http://ivo.bg/2011/02/'> февруари 2011 </option>
	<option value='http://ivo.bg/2011/01/'> януари 2011 </option>
	<option value='http://ivo.bg/2010/12/'> декември 2010 </option>
	<option value='http://ivo.bg/2010/11/'> ноември 2010 </option>
	<option value='http://ivo.bg/2010/10/'> октомври 2010 </option>
	<option value='http://ivo.bg/2010/09/'> септември 2010 </option>
	<option value='http://ivo.bg/2010/08/'> август 2010 </option>
	<option value='http://ivo.bg/2010/07/'> юли 2010 </option>
	<option value='http://ivo.bg/2010/06/'> юни 2010 </option>
	<option value='http://ivo.bg/2010/05/'> май 2010 </option>
	<option value='http://ivo.bg/2010/04/'> април 2010 </option>
	<option value='http://ivo.bg/2010/03/'> март 2010 </option>
	<option value='http://ivo.bg/2010/02/'> февруари 2010 </option>
	<option value='http://ivo.bg/2010/01/'> януари 2010 </option>
	<option value='http://ivo.bg/2009/12/'> декември 2009 </option>
	<option value='http://ivo.bg/2009/11/'> ноември 2009 </option>
	<option value='http://ivo.bg/2009/10/'> октомври 2009 </option>
	<option value='http://ivo.bg/2009/09/'> септември 2009 </option>
	<option value='http://ivo.bg/2009/08/'> август 2009 </option>
	<option value='http://ivo.bg/2009/07/'> юли 2009 </option>
	<option value='http://ivo.bg/2009/06/'> юни 2009 </option>
	<option value='http://ivo.bg/2009/05/'> май 2009 </option>
	<option value='http://ivo.bg/2009/04/'> април 2009 </option>
	<option value='http://ivo.bg/2009/03/'> март 2009 </option>
	<option value='http://ivo.bg/2009/02/'> февруари 2009 </option>
	<option value='http://ivo.bg/2009/01/'> януари 2009 </option>
	<option value='http://ivo.bg/2008/12/'> декември 2008 </option>
	<option value='http://ivo.bg/2008/11/'> ноември 2008 </option>
	<option value='http://ivo.bg/2008/10/'> октомври 2008 </option>
	<option value='http://ivo.bg/2008/09/'> септември 2008 </option>
	<option value='http://ivo.bg/2008/08/'> август 2008 </option>
	<option value='http://ivo.bg/2008/07/'> юли 2008 </option>
	<option value='http://ivo.bg/2008/06/'> юни 2008 </option>
	<option value='http://ivo.bg/2008/05/'> май 2008 </option>
	<option value='http://ivo.bg/2008/04/'> април 2008 </option>
	<option value='http://ivo.bg/2008/03/'> март 2008 </option>
		</select>
</div>					
            	</div>
     
            <!-- Httpool Block -->
<script type="text/javascript">
<!--
  httpool_publisher_id = '821dfc1d7c9ef6a0b3c491e1f04cad9e';
  httpool_block_type = '1';
  httpool_ad_format = '160x600';
  httpool_ad_type_text = 'true';
  httpool_ad_type_shop = 'true';
  httpool_ad_type_rich = 'true';
  httpool_ad_type_video = 'true';
  httpool_ad_type_http_perf = 'global';
  httpool_open_new_window = 'true';
  httpool_color_border = '#ffffff';
  httpool_color_bg = '#ffffff';
  httpool_color_title = '#0000ff';
  httpool_color_link = '#34a705';
  httpool_color_text = '#000000';
// -->
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
        
        </div>   <!-- start home_content -->
        
        
        <div id="footer" class="column span-14">
        
        	<div class="column span-7 first">
        		&#169; 2017 Иво Инджев / Ivo Indzhev. <a href="http://ivo.bg/feed/"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/feedicon12.png" alt="Entries (RSS)" style="vertical-align: top; margin: 2px 0 0 7px;" /></a>
        	</div>
        	
        	<div class="column span-7 last">
        		<div class="push-0">
					<a href="http://wordpress.org/" title="Powered by WordPress"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/wp.png" alt="Powered by WordPress" /></a>
					<a href="http://themasterplan.in/tma/" title="Design: The Masterplan"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/masterplan.png" alt="Theme by The Masterplan" /></a>        		
        		</div>
        	</div>
        
        </div>
        
    </div>   <!--end container-->
    
    
	<div style="display:none">
	<div class="grofile-hash-map-ed3ad594d7888a03e3d56bb6ddcc5fd4">
	</div>
	<div class="grofile-hash-map-42092d7b7039d8770195ab8d0c9827fd">
	</div>
	<div class="grofile-hash-map-0b2ac04605643e14f26ed99dd4b50f09">
	</div>
	</div>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/comment-reply.min.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.11'></script>

	<script src="http://stats.wp.com/e-201726.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'10469070',post:'20651',tz:'2'});
	var load_cmc = function(){linktracker_init(10469070,20651,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11732277-8");
pageTracker._setDomainName(".ivo.bg");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>  <!--end body-->

</html>
