<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

<head profile="http://gmpg.org/xfn/11">

    <title>Иво Инджев / Ivo Indzhev |   Според руската пропаганда български русофили отказали да стрелят на натовско учение     </title>
    
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />       
    <meta name="generator" content="WordPress 4.0.11" /> <!-- leave this for stats -->
    
    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/style.css" type="text/css" media="screen, projection" />
    
    <!--[if lt IE 7]>
	    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/ie.css" type="text/css" media="screen, projection">
    <![endif]-->
    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev RSS Feed" href="http://ivo.bg/feed/" />
	<link rel="pingback" href="http://ivo.bg/xmlrpc.php" />
    
    <link rel="shortcut icon" href="http://ivo.bg/wp-content/themes/tma/images/favicon2.ico" />

	    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev &raquo; Хранилка за коментари на Според руската пропаганда български русофили отказали да стрелят на натовско учение" href="http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ivo.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ivo.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Русия си купува българска любов' href='http://ivo.bg/2017/08/03/%d1%80%d1%83%d1%81%d0%b8%d1%8f-%d1%81%d0%b8-%d0%ba%d1%83%d0%bf%d1%83%d0%b2%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b0-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2/' />
<meta name="generator" content="WordPress 4.0.11" />
<link rel='canonical' href='http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/' />
<link rel='shortlink' href='http://wp.me/pHVtY-5rg' />
	<link rel="stylesheet" href="http://ivo.bg/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	<link type="text/css" href="http://ivo.bg/wp-content/plugins/twitter-this/tt_style.css" rel="stylesheet" />
<script src="http://ivo.bg/wp-content/plugins/twitter-this/jquery.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/formtwit.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/tt_effects.js" type="text/javascript"></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Според руската пропаганда български русофили отказали да стрелят на натовско учение " />
<meta property="og:url" content="http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/" />
<meta property="og:description" content="Не знам дали новината е от фалшивите, каквито руските и русофилските медии бълват, но в мрежата се завъртя твърдението на руски източници, според които български военни са отказали на учение през ю..." />
<meta property="article:published_time" content="2017-08-04T11:09:30+00:00" />
<meta property="article:modified_time" content="2017-08-04T11:09:30+00:00" />
<meta property="article:author" content="http://ivo.bg/author/ivo/" />
<meta property="og:site_name" content="Иво Инджев / Ivo Indzhev" />
<meta property="og:image" content="http://wordpress.com/i/blank.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:card" content="summary" />

</head>

<body>   <!--start body-->

    <div class="container">   <!--start container-->
    
        <div id="header" class="column span-14">
        
            <div id="logo" class="column first">
            
                <div class="title">
                    <div><a href="http://ivo.bg/">Иво Инджев / Ivo Indzhev</a></div>
                    <div class="desc"></div>                    
                </div>
        
			<!--<a href="http://ivo.bg/" title=": Home" class="sitelogo"></a>-->
            
            </div>
            
            <div id="search_menu" class="column span-6 border_left last push-0">
            
                <div id="search" class="column first">
                    <h3 class="mast4">Search</h3>
                    
                    <div id="search-form">                  
                        <form method="get" id="searchform" action="http://ivo.bg/">
                            
						<div><label for="s" class="none">Search for:</label>
						<input type="text" name="s" id="s" class="search_input" value="" />
						
						<label for="searchsubmit" class="none">Go</label>
						<input type="submit" id="searchsubmit" class="submit_input" value="Search" /></div>
                            
                        </form>
                    </div>
                </div>
                
                <ul id="menu">
                    <li><span class="about"><a href="http://ivo.bg/за-мен/">за мен</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/блоговести/">блоговести</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/подкрепи-блога/">подкрепи блога</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/архив/">архив</a></span></li>



                </ul>
            
            </div>
        
        </div>   <!--end header-->
        
        
        <div id="topbanner_single" class="column span-14">   <!-- start top banner -->
            <div class="pagetitle">
                // Според руската пропаганда български русофили отказали да стрелят на натовско учение            </div>
        </div>   <!-- end top banner -->
        
        <div id="post_content" class="column span-14">   <!-- start home_content -->
        
        			
                
        	<div class="column span-11 first">
        		<h2 class="post_cat">В БЕСЕДКАТА</h2>
        		
            	<h2 class="post_name" id="post-20910">Според руската пропаганда български русофили отказали да стрелят на натовско учение</h2>
            	
            	<div class="post_meta">
            		By <a href="http://ivo.bg/author/ivo/" title="Публикации от Иво Инджев" rel="author">Иво Инджев</a> <span class="dot">&sdot;</span> август 4, 2017 <span class="dot">&sdot;</span>   <a href="#comments">Post a comment</a>
            	</div>

				<div class="post_meta">
            		            	</div>
            	
				<div class="post_text">

            		<p>Не знам дали новината е от фалшивите, каквито руските и русофилските медии бълват, но в мрежата се завъртя твърдението на руски източници, според които български военни са отказали на учение през юни в Румъния да стрелят по цели, на които обозначителните знаци им приличали на руски. След което от НАТО любезно се извинили на българските натовски русолюбци и поправили грешката с обозначителните знаци.</p>
<p>Не знам зали руските източници придвижват тази (дез)информация с волски каруци от времето на Волжка България ( унищожена геноцидно от Иван Грозни през 1552 г., след което се провъзгласл за “Цар на българите”). Но да приемем за вярно твърдението им, че е имало такъв русофилски бойкот от страна на български натовски военни преди два месеца, което се е разчуло чрез руските централи едва сега.</p>
<p>В случай, че е истина ( което би трябвало да е известно преди всичко на българското командване) някой трябва да зададе някои въпроси на военния министър Каракачанов. Дали одобрява такова поведение? Или пък е руска лъжа? И в двата случая би било интерсно да научим позицията му.</p>
<p>А преди това руската аудитория най-после научава и то тъкмо по този повод написаното в руски шовинистичен сайт, че всъщност България не е била освобождавана от червената армия, защото само формално е била член на “Остта” и не е имало повод за война с СССР, с която царството е поддържало нормални димпломатически отношения. В контекста на умилението от българското русолюбие ( реално или измислено в конкретния случай) руските шовинисти опороверагват дори Бойко Борисов, който вярва, че България е обявила война на СССР ( а не обратното, което е факт от 5 септември 1944-та).</p>
<p>“Напоминаем, что во время Второй мировой войны Болгария, формально являясь членом «Оси», единственная из всех членов категорически отказалась участвовать в войне против СССР. За все время войны Болгария и СССР поддерживали нормальные дипломатические отношения. Даже лично Гитлер не смог заставить царя Бориса отправить болгар на Восточный фронт. Царь Борис заявил, что &#8220;болгарские дивизии сразу перейдут на сторону русских под духовой оркестр“. <a href="https://topwar.ru/121594-svoenravnye-bolgary.html">https://topwar.ru/121594-svoenravnye-bolgary.html</a>”</p>
<p>Както се вижда, покрай желанието си да похвали днешното българско русолюбие руската пропаганда взе, че прогледна със задна дата за историческата истина. Ако няколко бетонни русофилски нашенски глави, с нахлрпени върху тях натовски каски, са направили наистина споменатата по-горе проруска демонстрация на натовското учение, но са  задействали без да искат руското признание за вероломството на съветската окупация на България, то въпросните носители на натовски пагони трябва да бъдат пенсонирани бързо и с почести.</p>
<p>Рикошетите на глупостта понякога може да са от полза за цял един народ.</p>
<p class="facebook"><a href="http://www.facebook.com/share.php?u=http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/" target="_blank" title="Share on Facebook">Share on Facebook</a></p><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fivo.bg%2F2017%2F08%2F04%2F%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d0%25b5%25d0%25b4-%25d1%2580%25d1%2583%25d1%2581%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bf%25d0%25b0%25d0%25b3%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0-%25d0%25b1%25d1%258a%25d0%25bb%25d0%25b3%25d0%25b0%25d1%2580%25d1%2581%25d0%25ba%25d0%25b8%2F&amp;t=%D0%A1%D0%BF%D0%BE%D1%80%D0%B5%D0%B4%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D1%80%D1%83%D1%81%D0%BE%D1%84%D0%B8%D0%BB%D0%B8%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D1%82%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20" id="facebook_share_both_20910" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; padding:2px 0 0 20px; height:16px; background:url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top left;">Share on Facebook</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_20910') || document.getElementById('facebook_share_icon_20910') || document.getElementById('facebook_share_both_20910') || document.getElementById('facebook_share_button_20910');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_20910') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<div class="twitter-this"><a class="showform" href="javascript:none('20910')" id="a20910" onclick="mosform('20910');" title="Compartelo con Twitter">Twitter This</a>
<div id="form20910" style="display:none">
<form class="formtwit" id="myForm20910" action="http://ivo.bg/wp-content/plugins/twitter-this/post_to_twitter.php" method="get">
Usuario: <input class="ttinput" type="text" name="usser" />
 Password: <input class="ttinput" type="password" name="pass" />
 <input type="hidden" name="title" value="Според руската пропаганда български русофили отказали да стрелят на натовско учение " />
 <input type="hidden" name="permalink" value="http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/" />
 <input type="submit" value="&raquo;" />
 <img id="loader20910" src="http://ivo.bg/wp-content/plugins/twitter-this/ajax-loader.gif" alt="cargando..." />
 </form></div></div><div style="text-align:left;"><span class="svejo  svejo_single "><script type="text/javascript">
<!--// [wp-svejo-net, v0.3.4]
var svejo_url = 'http://ivo.bg/2017/08/04/%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/';
var svejo_title = 'Според руската пропаганда български русофили отказали да стрелят на натовско учение ';
var svejo_topic = '';
var svejo_summary = 'Не знам дали новината е от фалшивите, каквито руските и русофилските медии бълват, но в мрежата се завъртя твърдението на руски източници, според които български военни са отказали на учение през юни в Румъния да стрелят по цели, на които обозначителните знаци им приличали на руски. След което от НАТО любезно се извинили на българските натовски русолюбци и поправили грешката с обозначителните знаци. Не знам зали руските източници придвижват тази ';
var svejo_skin = 'compact';
var svejo_theme = 'blue';
var site_charset = 'UTF-8';
var svejo_bgcolor = 'FFFFFF';

if (navigator.userAgent.indexOf('MSIE') > -1) {
	svejo_title = svejo_summary = '';
	}

//-->
</script><script src="http://svejo.net/javascripts/svejo_button.js" type="text/javascript"></script></span></div>
									
					
				</div>
				
				
				<div id="comments">   <!-- start comments -->
				
					<div id="commenthead">
					
						<h2 class="post_comm">Discussion</h2>
	    
													
							<h3 class="mast5">One comment for &#8220;Според руската пропаганда български русофили отказали да стрелят на натовско учение&#8221;</h3>	

												
					</div>
							
							
					
<!-- You can start editing here. -->



	
	<ol id="commentlist">

	
	<li id="comment-192552">
		
		<div class="commentcont">

		<div class="fright"><img alt='' src='http://0.gravatar.com/avatar/a97c534aec1e9fc142d7509273645f76?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
							
			<p>Съдържателно, знаково, съвършено!<br />
По-скоро съм склонен да дам ухо на рускоезичният шовинистичен ресурс. Имало е нещо като нищо. Едва ли &#8220;бойкотът&#8221; по раззийските мищени е бил на 100% и едва ли е имало извинения от НАТО.<br />
Важното е, че стига да иска баце може най-сетне да разбере, какво точно се е случило на 5 септември 1944г.</p>
				
				<p>
									</p>
		
		</div>
		
		<cite>
		
		Posted by <span class="commentauthor">Georgi Nikolov</span> | <a href="#comment-192552" title="">август 4, 2017, 14:05</a> 						
		
		</cite>
		
		<div class="reply">
               </div>

		
            
</li><!-- #comment-## -->

	</ol>

 


<div id="respond">

<h2 id="comment-form" class="post_comm2">Post a comment</h2>

<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4-%D1%80%D1%83%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://ivo.bg/wp-comments-post.php" method="post" id="commentform">


<fieldset>

	<p>
		<label for="author" class="com">Name *</label>
		<input class="comtext" type="text" name="author" id="author" value="" size="22" tabindex="1" />
	</p>

	<p>
		<label for="email" class="com">E-mail *</label>
		<input class="comtext" type="text" name="email" id="email" value="" size="22" tabindex="2" />
	</p>

	<p>
		<label for="url" class="com">Web site</label>
		<input class="comtext" type="text" name="url" id="url" value="" size="22" tabindex="3" />
	</p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

	<p>
		<label for="comment" class="com">Comment</label>
		<textarea class="comtext" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
	</p>
	
</fieldset>

<fieldset>

	<p>
		<input name="submit" type="submit" id="submit" tabindex="5" class="comsubmit" value="Submit Comment" />
		<input type='hidden' name='comment_post_ID' value='20910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
	</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4601760cc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>
</fieldset>

</form>

</div>


					
				</div>   <!-- end comments -->
            	
            </div>
            
            
            
                            <div class="column span-3 last">
										              


					<div id="text-430812764" class="widget widget_text">			<div class="textwidget"><a href="http://decommunization.wordpress.com/"><img src="http://ivo.bg/wp-content/uploads/2010/12/pozor.jpg">
Демонтиране "Паметника" на окупаторската съветска армия в София</a><br />
<a href="http://www.change.org/petitions/view/__6">Подпишете петицията!</a></div>
		</div><div id="text-332185611" class="widget widget_text"><h3 class="mast">Иво Инджев още във</h3>			<div class="textwidget"> <a href=https://www.facebook.com/ivo.indzhev>FACEBOOK</a></div>
		</div><div id="text-91404721" class="widget widget_text"><h3 class="mast">За мен</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-218" title="ivoindzhevside" src="http://ivo.bg/wp-content/uploads/2008/08/ivoindzhevside.jpg" alt="" /><br />
<a href="/за-мен/">малко информация за мен</a></div>
		</div><div id="linkcat-2" class="widget widget_links"><h3 class="mast">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://actualno.com">Actualno</a></li>
<li><a href="http://e-vestnik.bg">e-vestnik</a></li>
<li><a href="http://frognews.bg">frog news</a></li>
<li><a href="http://kandimirov.com">kandimirov.com</a></li>
<li><a href="http://mediapool.bg">mediapool</a></li>
<li><a href="http://aig-humanus.blogspot.com/">Ангел Грънчаров</a></li>
<li><a href="http://atanas.fr">Атанас Чобанов</a></li>
<li><a href="http://galinabg.blog.bg/">Галя Вълчева</a></li>
<li><a href="http://ivanbedrov.blogspot.com/">Иван Бедров</a></li>
<li><a href="http://kafeneto.wordpress.com">Кафенето</a></li>
<li><a href="http://www.ploshtadslaveikov.com/ploshtad/">Площад Славейков</a></li>
<li><a href="http://radankanev.blogspot.com">Радан Кънев</a></li>
<li><a href="http://ralitsakovacheva.blogspot.com/">Ралица Ковачева</a></li>
<li><a href="http://rumiborisova.blogspot.com/">Руми Борисова</a></li>

	</ul>
</div>
<div id="archives-2" class="widget widget_archive"><h3 class="mast">Архив</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">- Избор на месец -</option>

				<option value='http://ivo.bg/2017/08/'> август 2017 </option>
	<option value='http://ivo.bg/2017/07/'> юли 2017 </option>
	<option value='http://ivo.bg/2017/06/'> юни 2017 </option>
	<option value='http://ivo.bg/2017/05/'> май 2017 </option>
	<option value='http://ivo.bg/2017/04/'> април 2017 </option>
	<option value='http://ivo.bg/2017/03/'> март 2017 </option>
	<option value='http://ivo.bg/2017/02/'> февруари 2017 </option>
	<option value='http://ivo.bg/2017/01/'> януари 2017 </option>
	<option value='http://ivo.bg/2016/12/'> декември 2016 </option>
	<option value='http://ivo.bg/2016/11/'> ноември 2016 </option>
	<option value='http://ivo.bg/2016/10/'> октомври 2016 </option>
	<option value='http://ivo.bg/2016/09/'> септември 2016 </option>
	<option value='http://ivo.bg/2016/08/'> август 2016 </option>
	<option value='http://ivo.bg/2016/07/'> юли 2016 </option>
	<option value='http://ivo.bg/2016/06/'> юни 2016 </option>
	<option value='http://ivo.bg/2016/05/'> май 2016 </option>
	<option value='http://ivo.bg/2016/04/'> април 2016 </option>
	<option value='http://ivo.bg/2016/03/'> март 2016 </option>
	<option value='http://ivo.bg/2016/02/'> февруари 2016 </option>
	<option value='http://ivo.bg/2016/01/'> януари 2016 </option>
	<option value='http://ivo.bg/2015/12/'> декември 2015 </option>
	<option value='http://ivo.bg/2015/11/'> ноември 2015 </option>
	<option value='http://ivo.bg/2015/10/'> октомври 2015 </option>
	<option value='http://ivo.bg/2015/09/'> септември 2015 </option>
	<option value='http://ivo.bg/2015/08/'> август 2015 </option>
	<option value='http://ivo.bg/2015/07/'> юли 2015 </option>
	<option value='http://ivo.bg/2015/06/'> юни 2015 </option>
	<option value='http://ivo.bg/2015/05/'> май 2015 </option>
	<option value='http://ivo.bg/2015/04/'> април 2015 </option>
	<option value='http://ivo.bg/2015/03/'> март 2015 </option>
	<option value='http://ivo.bg/2015/02/'> февруари 2015 </option>
	<option value='http://ivo.bg/2015/01/'> януари 2015 </option>
	<option value='http://ivo.bg/2014/12/'> декември 2014 </option>
	<option value='http://ivo.bg/2014/11/'> ноември 2014 </option>
	<option value='http://ivo.bg/2014/10/'> октомври 2014 </option>
	<option value='http://ivo.bg/2014/09/'> септември 2014 </option>
	<option value='http://ivo.bg/2014/08/'> август 2014 </option>
	<option value='http://ivo.bg/2014/07/'> юли 2014 </option>
	<option value='http://ivo.bg/2014/06/'> юни 2014 </option>
	<option value='http://ivo.bg/2014/05/'> май 2014 </option>
	<option value='http://ivo.bg/2014/04/'> април 2014 </option>
	<option value='http://ivo.bg/2014/03/'> март 2014 </option>
	<option value='http://ivo.bg/2014/02/'> февруари 2014 </option>
	<option value='http://ivo.bg/2014/01/'> януари 2014 </option>
	<option value='http://ivo.bg/2013/12/'> декември 2013 </option>
	<option value='http://ivo.bg/2013/11/'> ноември 2013 </option>
	<option value='http://ivo.bg/2013/10/'> октомври 2013 </option>
	<option value='http://ivo.bg/2013/09/'> септември 2013 </option>
	<option value='http://ivo.bg/2013/08/'> август 2013 </option>
	<option value='http://ivo.bg/2013/07/'> юли 2013 </option>
	<option value='http://ivo.bg/2013/06/'> юни 2013 </option>
	<option value='http://ivo.bg/2013/05/'> май 2013 </option>
	<option value='http://ivo.bg/2013/04/'> април 2013 </option>
	<option value='http://ivo.bg/2013/03/'> март 2013 </option>
	<option value='http://ivo.bg/2013/02/'> февруари 2013 </option>
	<option value='http://ivo.bg/2013/01/'> януари 2013 </option>
	<option value='http://ivo.bg/2012/12/'> декември 2012 </option>
	<option value='http://ivo.bg/2012/11/'> ноември 2012 </option>
	<option value='http://ivo.bg/2012/10/'> октомври 2012 </option>
	<option value='http://ivo.bg/2012/09/'> септември 2012 </option>
	<option value='http://ivo.bg/2012/08/'> август 2012 </option>
	<option value='http://ivo.bg/2012/07/'> юли 2012 </option>
	<option value='http://ivo.bg/2012/06/'> юни 2012 </option>
	<option value='http://ivo.bg/2012/05/'> май 2012 </option>
	<option value='http://ivo.bg/2012/04/'> април 2012 </option>
	<option value='http://ivo.bg/2012/03/'> март 2012 </option>
	<option value='http://ivo.bg/2012/02/'> февруари 2012 </option>
	<option value='http://ivo.bg/2012/01/'> януари 2012 </option>
	<option value='http://ivo.bg/2011/12/'> декември 2011 </option>
	<option value='http://ivo.bg/2011/11/'> ноември 2011 </option>
	<option value='http://ivo.bg/2011/10/'> октомври 2011 </option>
	<option value='http://ivo.bg/2011/09/'> септември 2011 </option>
	<option value='http://ivo.bg/2011/08/'> август 2011 </option>
	<option value='http://ivo.bg/2011/07/'> юли 2011 </option>
	<option value='http://ivo.bg/2011/06/'> юни 2011 </option>
	<option value='http://ivo.bg/2011/05/'> май 2011 </option>
	<option value='http://ivo.bg/2011/04/'> април 2011 </option>
	<option value='http://ivo.bg/2011/03/'> март 2011 </option>
	<option value='http://ivo.bg/2011/02/'> февруари 2011 </option>
	<option value='http://ivo.bg/2011/01/'> януари 2011 </option>
	<option value='http://ivo.bg/2010/12/'> декември 2010 </option>
	<option value='http://ivo.bg/2010/11/'> ноември 2010 </option>
	<option value='http://ivo.bg/2010/10/'> октомври 2010 </option>
	<option value='http://ivo.bg/2010/09/'> септември 2010 </option>
	<option value='http://ivo.bg/2010/08/'> август 2010 </option>
	<option value='http://ivo.bg/2010/07/'> юли 2010 </option>
	<option value='http://ivo.bg/2010/06/'> юни 2010 </option>
	<option value='http://ivo.bg/2010/05/'> май 2010 </option>
	<option value='http://ivo.bg/2010/04/'> април 2010 </option>
	<option value='http://ivo.bg/2010/03/'> март 2010 </option>
	<option value='http://ivo.bg/2010/02/'> февруари 2010 </option>
	<option value='http://ivo.bg/2010/01/'> януари 2010 </option>
	<option value='http://ivo.bg/2009/12/'> декември 2009 </option>
	<option value='http://ivo.bg/2009/11/'> ноември 2009 </option>
	<option value='http://ivo.bg/2009/10/'> октомври 2009 </option>
	<option value='http://ivo.bg/2009/09/'> септември 2009 </option>
	<option value='http://ivo.bg/2009/08/'> август 2009 </option>
	<option value='http://ivo.bg/2009/07/'> юли 2009 </option>
	<option value='http://ivo.bg/2009/06/'> юни 2009 </option>
	<option value='http://ivo.bg/2009/05/'> май 2009 </option>
	<option value='http://ivo.bg/2009/04/'> април 2009 </option>
	<option value='http://ivo.bg/2009/03/'> март 2009 </option>
	<option value='http://ivo.bg/2009/02/'> февруари 2009 </option>
	<option value='http://ivo.bg/2009/01/'> януари 2009 </option>
	<option value='http://ivo.bg/2008/12/'> декември 2008 </option>
	<option value='http://ivo.bg/2008/11/'> ноември 2008 </option>
	<option value='http://ivo.bg/2008/10/'> октомври 2008 </option>
	<option value='http://ivo.bg/2008/09/'> септември 2008 </option>
	<option value='http://ivo.bg/2008/08/'> август 2008 </option>
	<option value='http://ivo.bg/2008/07/'> юли 2008 </option>
	<option value='http://ivo.bg/2008/06/'> юни 2008 </option>
	<option value='http://ivo.bg/2008/05/'> май 2008 </option>
	<option value='http://ivo.bg/2008/04/'> април 2008 </option>
	<option value='http://ivo.bg/2008/03/'> март 2008 </option>
		</select>
</div>					
            	</div>
     
            <!-- Httpool Block -->
<script type="text/javascript">
<!--
  httpool_publisher_id = '821dfc1d7c9ef6a0b3c491e1f04cad9e';
  httpool_block_type = '1';
  httpool_ad_format = '160x600';
  httpool_ad_type_text = 'true';
  httpool_ad_type_shop = 'true';
  httpool_ad_type_rich = 'true';
  httpool_ad_type_video = 'true';
  httpool_ad_type_http_perf = 'global';
  httpool_open_new_window = 'true';
  httpool_color_border = '#ffffff';
  httpool_color_bg = '#ffffff';
  httpool_color_title = '#0000ff';
  httpool_color_link = '#34a705';
  httpool_color_text = '#000000';
// -->
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
        
        </div>   <!-- start home_content -->
        
        
        <div id="footer" class="column span-14">
        
        	<div class="column span-7 first">
        		&#169; 2017 Иво Инджев / Ivo Indzhev. <a href="http://ivo.bg/feed/"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/feedicon12.png" alt="Entries (RSS)" style="vertical-align: top; margin: 2px 0 0 7px;" /></a>
        	</div>
        	
        	<div class="column span-7 last">
        		<div class="push-0">
					<a href="http://wordpress.org/" title="Powered by WordPress"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/wp.png" alt="Powered by WordPress" /></a>
					<a href="http://themasterplan.in/tma/" title="Design: The Masterplan"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/masterplan.png" alt="Theme by The Masterplan" /></a>        		
        		</div>
        	</div>
        
        </div>
        
    </div>   <!--end container-->
    
    
	<div style="display:none">
	<div class="grofile-hash-map-a97c534aec1e9fc142d7509273645f76">
	</div>
	</div>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/comment-reply.min.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.11'></script>

	<script src="http://stats.wp.com/e-201731.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'10469070',post:'20910',tz:'2'});
	var load_cmc = function(){linktracker_init(10469070,20910,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11732277-8");
pageTracker._setDomainName(".ivo.bg");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>  <!--end body-->

</html>
