<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

<head profile="http://gmpg.org/xfn/11">

    <title>Иво Инджев / Ivo Indzhev |   Как Борисов закри Америка    </title>
    
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />       
    <meta name="generator" content="WordPress 4.0.11" /> <!-- leave this for stats -->
    
    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/style.css" type="text/css" media="screen, projection" />
    
    <!--[if lt IE 7]>
	    <link rel="stylesheet" href="http://ivo.bg/wp-content/themes/tma/ie.css" type="text/css" media="screen, projection">
    <![endif]-->
    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev RSS Feed" href="http://ivo.bg/feed/" />
	<link rel="pingback" href="http://ivo.bg/xmlrpc.php" />
    
    <link rel="shortcut icon" href="http://ivo.bg/wp-content/themes/tma/images/favicon2.ico" />

	    
    <link rel="alternate" type="application/rss+xml" title="Иво Инджев / Ivo Indzhev &raquo; Хранилка за коментари на Как Борисов закри Америка" href="http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://ivo.bg/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ivo.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ivo.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Пътищата ни са с качеството на медийната ни свобода &#8211; на дъното на световните класации' href='http://ivo.bg/2017/10/16/%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81-%d0%ba%d0%b0%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b4%d0%b8%d0%b9%d0%bd%d0%b0/' />
<meta name="generator" content="WordPress 4.0.11" />
<link rel='canonical' href='http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/' />
<link rel='shortlink' href='http://wp.me/pHVtY-5CH' />
	<link rel="stylesheet" href="http://ivo.bg/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	<link type="text/css" href="http://ivo.bg/wp-content/plugins/twitter-this/tt_style.css" rel="stylesheet" />
<script src="http://ivo.bg/wp-content/plugins/twitter-this/jquery.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/formtwit.js" type="text/javascript"></script>
<script src="http://ivo.bg/wp-content/plugins/twitter-this/tt_effects.js" type="text/javascript"></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Как Борисов закри Америка" />
<meta property="og:url" content="http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/" />
<meta property="og:description" content="&nbsp; Премиерът Бойко Борисов, когото напоследък ласкателите му възвеличават като капацитет по международните отношения, отново се прояви като смешник тъкмо на терена на елементарните познания в т..." />
<meta property="article:published_time" content="2017-10-17T09:11:23+00:00" />
<meta property="article:modified_time" content="2017-10-17T09:18:32+00:00" />
<meta property="article:author" content="http://ivo.bg/author/ivo/" />
<meta property="og:site_name" content="Иво Инджев / Ivo Indzhev" />
<meta property="og:image" content="http://ivo.bg/wp-content/uploads/2017/10/zx860y484_3060529-300x168.jpg" />
<meta property="og:image" content="http://ivo.bg/wp-content/uploads/2017/10/zx320y180_3060456-300x168.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://ivo.bg/wp-content/uploads/2017/10/zx860y484_3060529-300x168.jpg?w=240" />
<meta name="twitter:card" content="summary" />

</head>

<body>   <!--start body-->

    <div class="container">   <!--start container-->
    
        <div id="header" class="column span-14">
        
            <div id="logo" class="column first">
            
                <div class="title">
                    <div><a href="http://ivo.bg/">Иво Инджев / Ivo Indzhev</a></div>
                    <div class="desc"></div>                    
                </div>
        
			<!--<a href="http://ivo.bg/" title=": Home" class="sitelogo"></a>-->
            
            </div>
            
            <div id="search_menu" class="column span-6 border_left last push-0">
            
                <div id="search" class="column first">
                    <h3 class="mast4">Search</h3>
                    
                    <div id="search-form">                  
                        <form method="get" id="searchform" action="http://ivo.bg/">
                            
						<div><label for="s" class="none">Search for:</label>
						<input type="text" name="s" id="s" class="search_input" value="" />
						
						<label for="searchsubmit" class="none">Go</label>
						<input type="submit" id="searchsubmit" class="submit_input" value="Search" /></div>
                            
                        </form>
                    </div>
                </div>
                
                <ul id="menu">
                    <li><span class="about"><a href="http://ivo.bg/за-мен/">за мен</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/блоговести/">блоговести</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/подкрепи-блога/">подкрепи блога</a></span></li>
                    <li><span class="about"><a href="http://ivo.bg/архив/">архив</a></span></li>



                </ul>
            
            </div>
        
        </div>   <!--end header-->
        
        
        <div id="topbanner_single" class="column span-14">   <!-- start top banner -->
            <div class="pagetitle">
                // Как Борисов закри Америка            </div>
        </div>   <!-- end top banner -->
        
        <div id="post_content" class="column span-14">   <!-- start home_content -->
        
        			
                
        	<div class="column span-11 first">
        		<h2 class="post_cat">В БЕСЕДКАТА</h2>
        		
            	<h2 class="post_name" id="post-21619">Как Борисов закри Америка</h2>
            	
            	<div class="post_meta">
            		By <a href="http://ivo.bg/author/ivo/" title="Публикации от Иво Инджев" rel="author">Иво Инджев</a> <span class="dot">&sdot;</span> октомври 17, 2017 <span class="dot">&sdot;</span>   <a href="#comments">Post a comment</a>
            	</div>

				<div class="post_meta">
            		            	</div>
            	
				<div class="post_text">

            		<p>&nbsp;</p>
<p>Премиерът Бойко Борисов, когото напоследък ласкателите му възвеличават като капацитет по международните отношения, отново се прояви като смешник тъкмо на терена на елементарните познания в тази област.  На конференцията за бъдещето на общата европейска отбрана и мястото на България в процеса в София, &#8220;футурологът&#8221; Борисов направи невероятно “откритие” за ново , невиждано и нечувано от никого пренареждане на баланса на силите в света според съвкупната им икономическа мощ.https://debati.bg/boyko-borisov-raketite-ot-krim-pochvat-da-se-nasochvat-i-kam-balgaria-stavame-tsel/<a href="http://ivo.bg/wp-content/uploads/2017/10/zx860y484_3060529.jpg"><img class="aligncenter size-medium wp-image-21621" src="http://ivo.bg/wp-content/uploads/2017/10/zx860y484_3060529-300x168.jpg" alt="zx860y484_3060529" width="300" height="168" /></a></p>
<p>Борисов провидя “възможен военен съюз” между Индия, Китай, Русия, Иран и Турция, които имали, според него, по-голям брутен вътрешен продукт от този на Г-7.</p>
<p>С други думи, той съобщи на света, че евентуален съюз между споменатите от него азиатски и евразийски държави има по-голяма тежест в световната икономика от  съюза на големите западни демокрации ( плюс Япония) Г-7. Освен, че не е вярно, това също така не е възможно по чисто математически причини, тъй като приблизителният сбор от икономиките на страните от Г-7 заема 65 на сто от световната икономика. Колко “по-голям” ще да е азиатско-евразийският общ продукт в рамките на оставащите 35 на сто до сто процента ( при това без да се броят процентите на останалите стотина и нещо държави извън тази аритметика за бавно развиващи се)?</p>
<p>Борисов иска да ни каже, че несъстоялият се евентуален съюз на изброените от него държави с участието на Русия може да задмине по икономическо значение ( за нас?) групата от съюзнически ( за нас?) страни  от Г-7, в която Русия беше поканена благородно в най-тежкия за нея момент на постсъветско икономическо сгромолясване през 1999 г., но беше прогонена през 2014 г. след агресията й срещу Украйна.</p>
<p>Освен , че съюз между изброените от Борисов държави няма и едва ли ще бъде формиран, на международния терен има един реално учреден. Това е организацията БРИКС, в рамките на която си общуват Бразилия, Русия, Индия и Китай. Тя обаче също няма как да превъзхожда по своя общ БВП Г-7 поради спомената по-горе математическа невъзможност.</p>
<p>В Г-7 членуват САЩ, Канда, Франция, Италия, Великобритания, Германия и Япония.  Ако не се брои Япония, това е западният гръбнак на НАТО, срещу който като инфраструктура, натрупан опит, съвместимост във въоръженията и технологиите, тясно военно-политическо и експертно взаимодействие през десетилетията ( да не говорим за споделенето на обща ценностна система на основата на върховенството на демокрацията &#8211; на които азиатците и евразийците, с изключение на Индия, могат да противопоставят само общия си афинетет към мракобесие) хипотезата на Борисов за военна противотежест на уж по-богатия азиатско &#8211; евразийски съюз от държави няма какво да противопостави &#8211; дори и да беше вярно твърдението на нашия “международник” за фактическото икономическо превъзходство на азиатците и евразийците, фриволно вкарани от Борисов в някаква обща рамка.</p>
<p>Опитвам се също така да си представя на какъв език ще си говорят иранците и руснаците, китайците и иранците, турците и китайците. А всички вкупом на една маса? Дали ще изберат руският или пък китайският като водещи по значение, заради това, че са признати за международни от ООН поради присъствието на двете държави в Съвета за сигурност на световната организация? Но спирам дотук, защото нямам въображението на Борисов, който борави с геополитиката като на селско мачле без правила и на вратички, едната от които винаги му е отворена с предварително “респектиран” от него вратар, за да вкара непременно гол.</p>
<p>Всъщност “феноменалното” не е във факта, че Борисов за пореден път се изявява кто пълен профан по отношение на въпроси , свъразни с международната политика ( отбелязал съм как веднъж “вкара” Кипър в НАТО в едно свое интревю по Нова телевизия, както и че на два пъти набеди България като държавата, обявила война на СССР през 1944 г., макар истината да е обратната). По време на изказването на Борисов на същата конференция е било пълно с ( явно подобни нему) капацитети, някои от които, като президентът Румен Радев се изявяват като негови опоненти по какви ли не теми. <a href="http://ivo.bg/wp-content/uploads/2017/10/zx320y180_3060456.jpg"><img class="aligncenter size-medium wp-image-21622" src="http://ivo.bg/wp-content/uploads/2017/10/zx320y180_3060456-300x168.jpg" alt="zx320y180_3060456" width="300" height="168" /></a>Как пък не се намери един от тях, ако не да внесе “уточнение” на място, то да реагира след конференцията на глупостите, изречени от най-овластената фигура в българската политика?</p>
<p>А за медиите изобщо не питам .Те могат да присъстват с десет телевизионни камери и цял взвод репортери с микрофони, но пак си остават слепи и глухи за глупостите на Борисов, недосегаем за критичнии реакции и анализ на неговото вредителство в информационното пространство, чрез което заразява с лъжи доверчивите потребители на брътвежите му.</p>
<p>За Тодор Живков се твърдеше, че при откриването на завода за полупроводници в Ботевград през 1965 обещал догодина да открие завод за цели проводници, но това си беше виц, макар той да отразяваше какво си мислят хората за неговата образованост. Следовникът му Борисов, който не веднъж се е възхищавал от правешкия си прототип, не дава шанс на вицовете да бъдат измислени- той направо ги сътворява лично. Което никак не е смешно.</p>
<p class="facebook"><a href="http://www.facebook.com/share.php?u=http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/" target="_blank" title="Share on Facebook">Share on Facebook</a></p><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fivo.bg%2F2017%2F10%2F17%2F%25d0%25ba%25d0%25b0%25d0%25ba-%25d0%25b1%25d0%25be%25d1%2580%25d0%25b8%25d1%2581%25d0%25be%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25ba%25d1%2580%25d0%25b8-%25d0%25b0%25d0%25bc%25d0%25b5%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%2F&amp;t=%D0%9A%D0%B0%D0%BA%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B7%D0%B0%D0%BA%D1%80%D0%B8%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0" id="facebook_share_both_21619" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; padding:2px 0 0 20px; height:16px; background:url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top left;">Share on Facebook</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_21619') || document.getElementById('facebook_share_icon_21619') || document.getElementById('facebook_share_both_21619') || document.getElementById('facebook_share_button_21619');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_21619') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<div class="twitter-this"><a class="showform" href="javascript:none('21619')" id="a21619" onclick="mosform('21619');" title="Compartelo con Twitter">Twitter This</a>
<div id="form21619" style="display:none">
<form class="formtwit" id="myForm21619" action="http://ivo.bg/wp-content/plugins/twitter-this/post_to_twitter.php" method="get">
Usuario: <input class="ttinput" type="text" name="usser" />
 Password: <input class="ttinput" type="password" name="pass" />
 <input type="hidden" name="title" value="Как Борисов закри Америка" />
 <input type="hidden" name="permalink" value="http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/" />
 <input type="submit" value="&raquo;" />
 <img id="loader21619" src="http://ivo.bg/wp-content/plugins/twitter-this/ajax-loader.gif" alt="cargando..." />
 </form></div></div><div style="text-align:left;"><span class="svejo  svejo_single "><script type="text/javascript">
<!--// [wp-svejo-net, v0.3.4]
var svejo_url = 'http://ivo.bg/2017/10/17/%d0%ba%d0%b0%d0%ba-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b7%d0%b0%d0%ba%d1%80%d0%b8-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/';
var svejo_title = 'Как Борисов закри Америка';
var svejo_topic = '';
var svejo_summary = '&nbsp; Премиерът Бойко Борисов, когото напоследък ласкателите му възвеличават като капацитет по международните отношения, отново се прояви като смешник тъкмо на терена на елементарните познания в тази област.  На конференцията за бъдещето на общата европейска отбрана и мястото на България в процеса в София, \"футурологът\" Борисов направи невероятно “откритие” за ново , невиждано и нечувано от никого пренареждане на баланса на силите в света според';
var svejo_skin = 'compact';
var svejo_theme = 'blue';
var site_charset = 'UTF-8';
var svejo_bgcolor = 'FFFFFF';

if (navigator.userAgent.indexOf('MSIE') > -1) {
	svejo_title = svejo_summary = '';
	}

//-->
</script><script src="http://svejo.net/javascripts/svejo_button.js" type="text/javascript"></script></span></div>
									
					
				</div>
				
				
				<div id="comments">   <!-- start comments -->
				
					<div id="commenthead">
					
						<h2 class="post_comm">Discussion</h2>
	    
													
							<h3 class="mast5">One comment for &#8220;Как Борисов закри Америка&#8221;</h3>	

												
					</div>
							
							
					
<!-- You can start editing here. -->



	
	<ol id="commentlist">

	
	<li id="comment-195362">
		
		<div class="commentcont">

		<div class="fright"><img alt='' src='http://0.gravatar.com/avatar/a97c534aec1e9fc142d7509273645f76?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
							
			<p>Брилянтно!<br />
Навярно, многоуважаемият Йордан Тасев няма да се съгласи с единият от изводите на Стопанинът на БЛОГА НИ. Което преведено на тарикатски жаргон е еднозначно: Банкянското слънце пак чупи геополитическият тъпомер.<br />
Лощото е, че едва ли е импровизация. НяКОЙ му е подал методичките да развие страховитостта на съчиненият от нечия болна петоколонска чутура  фантасморгичен военен съюз в който е събрал държави които от зор заман днес го играят и то донякъде икономически и геополитически партньори. Погледнато исторически в отношенията им категорично преобладава тоталното противопоставяне.<br />
За мен горната тъпня е в посока на реализация на План Б. Путинизация в рамките на ЕС и НАТО със силен балкански привкус и бочко кат първа марионетка.<br />
Само в едно не съм съгласен категорично с ИВО. Как да се обади сведущ от публиката или репортер като знанията им са на равнището на бмб. Чели-недочели, чули-недочули, разбрали-недоразбрали. ПОЛУИНТЕЛИГЕНТИ!</p>
				
				<p>
									</p>
		
		</div>
		
		<cite>
		
		Posted by <span class="commentauthor">Georgi Nikolov</span> | <a href="#comment-195362" title="">октомври 17, 2017, 11:35</a> 						
		
		</cite>
		
		<div class="reply">
               </div>

		
            
</li><!-- #comment-## -->

	</ol>

 


<div id="respond">

<h2 id="comment-form" class="post_comm2">Post a comment</h2>

<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/17/%D0%BA%D0%B0%D0%BA-%D0%B1%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2-%D0%B7%D0%B0%D0%BA%D1%80%D0%B8-%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://ivo.bg/wp-comments-post.php" method="post" id="commentform">


<fieldset>

	<p>
		<label for="author" class="com">Name *</label>
		<input class="comtext" type="text" name="author" id="author" value="" size="22" tabindex="1" />
	</p>

	<p>
		<label for="email" class="com">E-mail *</label>
		<input class="comtext" type="text" name="email" id="email" value="" size="22" tabindex="2" />
	</p>

	<p>
		<label for="url" class="com">Web site</label>
		<input class="comtext" type="text" name="url" id="url" value="" size="22" tabindex="3" />
	</p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

	<p>
		<label for="comment" class="com">Comment</label>
		<textarea class="comtext" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
	</p>
	
</fieldset>

<fieldset>

	<p>
		<input name="submit" type="submit" id="submit" tabindex="5" class="comsubmit" value="Submit Comment" />
		<input type='hidden' name='comment_post_ID' value='21619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
	</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2334b64655" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>
</fieldset>

</form>

</div>


					
				</div>   <!-- end comments -->
            	
            </div>
            
            
            
                            <div class="column span-3 last">
										              


					<div id="text-430812764" class="widget widget_text">			<div class="textwidget"><a href="http://decommunization.wordpress.com/"><img src="http://ivo.bg/wp-content/uploads/2010/12/pozor.jpg">
Демонтиране "Паметника" на окупаторската съветска армия в София</a><br />
<a href="http://www.change.org/petitions/view/__6">Подпишете петицията!</a></div>
		</div><div id="text-332185611" class="widget widget_text"><h3 class="mast">Иво Инджев още във</h3>			<div class="textwidget"> <a href=https://www.facebook.com/ivo.indzhev>FACEBOOK</a></div>
		</div><div id="text-91404721" class="widget widget_text"><h3 class="mast">За мен</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-218" title="ivoindzhevside" src="http://ivo.bg/wp-content/uploads/2008/08/ivoindzhevside.jpg" alt="" /><br />
<a href="/за-мен/">малко информация за мен</a></div>
		</div><div id="linkcat-2" class="widget widget_links"><h3 class="mast">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://actualno.com">Actualno</a></li>
<li><a href="http://e-vestnik.bg">e-vestnik</a></li>
<li><a href="http://frognews.bg">frog news</a></li>
<li><a href="http://kandimirov.com">kandimirov.com</a></li>
<li><a href="http://mediapool.bg">mediapool</a></li>
<li><a href="http://aig-humanus.blogspot.com/">Ангел Грънчаров</a></li>
<li><a href="http://atanas.fr">Атанас Чобанов</a></li>
<li><a href="http://galinabg.blog.bg/">Галя Вълчева</a></li>
<li><a href="http://ivanbedrov.blogspot.com/">Иван Бедров</a></li>
<li><a href="http://kafeneto.wordpress.com">Кафенето</a></li>
<li><a href="http://www.ploshtadslaveikov.com/ploshtad/">Площад Славейков</a></li>
<li><a href="http://radankanev.blogspot.com">Радан Кънев</a></li>
<li><a href="http://ralitsakovacheva.blogspot.com/">Ралица Ковачева</a></li>
<li><a href="http://rumiborisova.blogspot.com/">Руми Борисова</a></li>

	</ul>
</div>
<div id="archives-2" class="widget widget_archive"><h3 class="mast">Архив</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">- Избор на месец -</option>

				<option value='http://ivo.bg/2017/10/'> октомври 2017 </option>
	<option value='http://ivo.bg/2017/09/'> септември 2017 </option>
	<option value='http://ivo.bg/2017/08/'> август 2017 </option>
	<option value='http://ivo.bg/2017/07/'> юли 2017 </option>
	<option value='http://ivo.bg/2017/06/'> юни 2017 </option>
	<option value='http://ivo.bg/2017/05/'> май 2017 </option>
	<option value='http://ivo.bg/2017/04/'> април 2017 </option>
	<option value='http://ivo.bg/2017/03/'> март 2017 </option>
	<option value='http://ivo.bg/2017/02/'> февруари 2017 </option>
	<option value='http://ivo.bg/2017/01/'> януари 2017 </option>
	<option value='http://ivo.bg/2016/12/'> декември 2016 </option>
	<option value='http://ivo.bg/2016/11/'> ноември 2016 </option>
	<option value='http://ivo.bg/2016/10/'> октомври 2016 </option>
	<option value='http://ivo.bg/2016/09/'> септември 2016 </option>
	<option value='http://ivo.bg/2016/08/'> август 2016 </option>
	<option value='http://ivo.bg/2016/07/'> юли 2016 </option>
	<option value='http://ivo.bg/2016/06/'> юни 2016 </option>
	<option value='http://ivo.bg/2016/05/'> май 2016 </option>
	<option value='http://ivo.bg/2016/04/'> април 2016 </option>
	<option value='http://ivo.bg/2016/03/'> март 2016 </option>
	<option value='http://ivo.bg/2016/02/'> февруари 2016 </option>
	<option value='http://ivo.bg/2016/01/'> януари 2016 </option>
	<option value='http://ivo.bg/2015/12/'> декември 2015 </option>
	<option value='http://ivo.bg/2015/11/'> ноември 2015 </option>
	<option value='http://ivo.bg/2015/10/'> октомври 2015 </option>
	<option value='http://ivo.bg/2015/09/'> септември 2015 </option>
	<option value='http://ivo.bg/2015/08/'> август 2015 </option>
	<option value='http://ivo.bg/2015/07/'> юли 2015 </option>
	<option value='http://ivo.bg/2015/06/'> юни 2015 </option>
	<option value='http://ivo.bg/2015/05/'> май 2015 </option>
	<option value='http://ivo.bg/2015/04/'> април 2015 </option>
	<option value='http://ivo.bg/2015/03/'> март 2015 </option>
	<option value='http://ivo.bg/2015/02/'> февруари 2015 </option>
	<option value='http://ivo.bg/2015/01/'> януари 2015 </option>
	<option value='http://ivo.bg/2014/12/'> декември 2014 </option>
	<option value='http://ivo.bg/2014/11/'> ноември 2014 </option>
	<option value='http://ivo.bg/2014/10/'> октомври 2014 </option>
	<option value='http://ivo.bg/2014/09/'> септември 2014 </option>
	<option value='http://ivo.bg/2014/08/'> август 2014 </option>
	<option value='http://ivo.bg/2014/07/'> юли 2014 </option>
	<option value='http://ivo.bg/2014/06/'> юни 2014 </option>
	<option value='http://ivo.bg/2014/05/'> май 2014 </option>
	<option value='http://ivo.bg/2014/04/'> април 2014 </option>
	<option value='http://ivo.bg/2014/03/'> март 2014 </option>
	<option value='http://ivo.bg/2014/02/'> февруари 2014 </option>
	<option value='http://ivo.bg/2014/01/'> януари 2014 </option>
	<option value='http://ivo.bg/2013/12/'> декември 2013 </option>
	<option value='http://ivo.bg/2013/11/'> ноември 2013 </option>
	<option value='http://ivo.bg/2013/10/'> октомври 2013 </option>
	<option value='http://ivo.bg/2013/09/'> септември 2013 </option>
	<option value='http://ivo.bg/2013/08/'> август 2013 </option>
	<option value='http://ivo.bg/2013/07/'> юли 2013 </option>
	<option value='http://ivo.bg/2013/06/'> юни 2013 </option>
	<option value='http://ivo.bg/2013/05/'> май 2013 </option>
	<option value='http://ivo.bg/2013/04/'> април 2013 </option>
	<option value='http://ivo.bg/2013/03/'> март 2013 </option>
	<option value='http://ivo.bg/2013/02/'> февруари 2013 </option>
	<option value='http://ivo.bg/2013/01/'> януари 2013 </option>
	<option value='http://ivo.bg/2012/12/'> декември 2012 </option>
	<option value='http://ivo.bg/2012/11/'> ноември 2012 </option>
	<option value='http://ivo.bg/2012/10/'> октомври 2012 </option>
	<option value='http://ivo.bg/2012/09/'> септември 2012 </option>
	<option value='http://ivo.bg/2012/08/'> август 2012 </option>
	<option value='http://ivo.bg/2012/07/'> юли 2012 </option>
	<option value='http://ivo.bg/2012/06/'> юни 2012 </option>
	<option value='http://ivo.bg/2012/05/'> май 2012 </option>
	<option value='http://ivo.bg/2012/04/'> април 2012 </option>
	<option value='http://ivo.bg/2012/03/'> март 2012 </option>
	<option value='http://ivo.bg/2012/02/'> февруари 2012 </option>
	<option value='http://ivo.bg/2012/01/'> януари 2012 </option>
	<option value='http://ivo.bg/2011/12/'> декември 2011 </option>
	<option value='http://ivo.bg/2011/11/'> ноември 2011 </option>
	<option value='http://ivo.bg/2011/10/'> октомври 2011 </option>
	<option value='http://ivo.bg/2011/09/'> септември 2011 </option>
	<option value='http://ivo.bg/2011/08/'> август 2011 </option>
	<option value='http://ivo.bg/2011/07/'> юли 2011 </option>
	<option value='http://ivo.bg/2011/06/'> юни 2011 </option>
	<option value='http://ivo.bg/2011/05/'> май 2011 </option>
	<option value='http://ivo.bg/2011/04/'> април 2011 </option>
	<option value='http://ivo.bg/2011/03/'> март 2011 </option>
	<option value='http://ivo.bg/2011/02/'> февруари 2011 </option>
	<option value='http://ivo.bg/2011/01/'> януари 2011 </option>
	<option value='http://ivo.bg/2010/12/'> декември 2010 </option>
	<option value='http://ivo.bg/2010/11/'> ноември 2010 </option>
	<option value='http://ivo.bg/2010/10/'> октомври 2010 </option>
	<option value='http://ivo.bg/2010/09/'> септември 2010 </option>
	<option value='http://ivo.bg/2010/08/'> август 2010 </option>
	<option value='http://ivo.bg/2010/07/'> юли 2010 </option>
	<option value='http://ivo.bg/2010/06/'> юни 2010 </option>
	<option value='http://ivo.bg/2010/05/'> май 2010 </option>
	<option value='http://ivo.bg/2010/04/'> април 2010 </option>
	<option value='http://ivo.bg/2010/03/'> март 2010 </option>
	<option value='http://ivo.bg/2010/02/'> февруари 2010 </option>
	<option value='http://ivo.bg/2010/01/'> януари 2010 </option>
	<option value='http://ivo.bg/2009/12/'> декември 2009 </option>
	<option value='http://ivo.bg/2009/11/'> ноември 2009 </option>
	<option value='http://ivo.bg/2009/10/'> октомври 2009 </option>
	<option value='http://ivo.bg/2009/09/'> септември 2009 </option>
	<option value='http://ivo.bg/2009/08/'> август 2009 </option>
	<option value='http://ivo.bg/2009/07/'> юли 2009 </option>
	<option value='http://ivo.bg/2009/06/'> юни 2009 </option>
	<option value='http://ivo.bg/2009/05/'> май 2009 </option>
	<option value='http://ivo.bg/2009/04/'> април 2009 </option>
	<option value='http://ivo.bg/2009/03/'> март 2009 </option>
	<option value='http://ivo.bg/2009/02/'> февруари 2009 </option>
	<option value='http://ivo.bg/2009/01/'> януари 2009 </option>
	<option value='http://ivo.bg/2008/12/'> декември 2008 </option>
	<option value='http://ivo.bg/2008/11/'> ноември 2008 </option>
	<option value='http://ivo.bg/2008/10/'> октомври 2008 </option>
	<option value='http://ivo.bg/2008/09/'> септември 2008 </option>
	<option value='http://ivo.bg/2008/08/'> август 2008 </option>
	<option value='http://ivo.bg/2008/07/'> юли 2008 </option>
	<option value='http://ivo.bg/2008/06/'> юни 2008 </option>
	<option value='http://ivo.bg/2008/05/'> май 2008 </option>
	<option value='http://ivo.bg/2008/04/'> април 2008 </option>
	<option value='http://ivo.bg/2008/03/'> март 2008 </option>
		</select>
</div>					
            	</div>
     
            <!-- Httpool Block -->
<script type="text/javascript">
<!--
  httpool_publisher_id = '821dfc1d7c9ef6a0b3c491e1f04cad9e';
  httpool_block_type = '1';
  httpool_ad_format = '160x600';
  httpool_ad_type_text = 'true';
  httpool_ad_type_shop = 'true';
  httpool_ad_type_rich = 'true';
  httpool_ad_type_video = 'true';
  httpool_ad_type_http_perf = 'global';
  httpool_open_new_window = 'true';
  httpool_color_border = '#ffffff';
  httpool_color_bg = '#ffffff';
  httpool_color_title = '#0000ff';
  httpool_color_link = '#34a705';
  httpool_color_text = '#000000';
// -->
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
        
        </div>   <!-- start home_content -->
        
        
        <div id="footer" class="column span-14">
        
        	<div class="column span-7 first">
        		&#169; 2017 Иво Инджев / Ivo Indzhev. <a href="http://ivo.bg/feed/"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/feedicon12.png" alt="Entries (RSS)" style="vertical-align: top; margin: 2px 0 0 7px;" /></a>
        	</div>
        	
        	<div class="column span-7 last">
        		<div class="push-0">
					<a href="http://wordpress.org/" title="Powered by WordPress"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/wp.png" alt="Powered by WordPress" /></a>
					<a href="http://themasterplan.in/tma/" title="Design: The Masterplan"><img src="http://ivo.bg/wp-content/themes/tma/images/bg/masterplan.png" alt="Theme by The Masterplan" /></a>        		
        		</div>
        	</div>
        
        </div>
        
    </div>   <!--end container-->
    
    
	<div style="display:none">
	<div class="grofile-hash-map-a97c534aec1e9fc142d7509273645f76">
	</div>
	</div>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://ivo.bg/wp-includes/js/comment-reply.min.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ivo.bg/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.11'></script>

	<script src="http://stats.wp.com/e-201742.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'10469070',post:'21619',tz:'2'});
	var load_cmc = function(){linktracker_init(10469070,21619,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11732277-8");
pageTracker._setDomainName(".ivo.bg");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>  <!--end body-->

</html>
